<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Náutico irá con tres nadadores al primer Nacional | EL DEBATE</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.eldebate.com.ar/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://www.algonovocom.com.br/clientes/linkados/El-Debate/style.css"/>
    <meta property="og:image" content="http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ.jpg" /><meta name="author" content="Emiliano Navari">
<link rel="icon" type="image/png" href="http://www.eldebate.com.ar/wp-content/uploads/2016/10/favicon.png"><link rel="alternate" type="application/rss+xml" title="EL DEBATE &raquo; Feed" href="http://www.eldebate.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL DEBATE &raquo; RSS de los comentarios" href="http://www.eldebate.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL DEBATE &raquo; Náutico irá con tres nadadores al primer Nacional RSS de los comentarios" href="http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.eldebate.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.eldebate.com.ar/wp-includes/css/dashicons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.eldebate.com.ar/wp-includes/css/jquery-ui-dialog.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.eldebate.com.ar/wp-content/plugins/Slider%20Revolutin%20v5.1.6/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldebate.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.eldebate.com.ar/wp-content/plugins/text-slider/public/../includes/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css-css'  href='http://www.eldebate.com.ar/wp-content/plugins/text-slider/public/../includes/font-awesome/css/font-awesome-ie7.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='text-slider-plugin-styles-css'  href='http://www.eldebate.com.ar/wp-content/plugins/text-slider/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eldebate.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eldebate.com.ar/wp-content/themes/El-Debate/style.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/Slider%20Revolutin%20v5.1.6/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/Slider%20Revolutin%20v5.1.6/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/content-text-slider-on-post/content-text-slider-on-post.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/text-slider/public/assets/js/text-slider.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.eldebate.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldebate.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldebate.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“El balance es positivo ya que superamos las expectativas”' href='http://www.eldebate.com.ar/el-balance-es-positivo-ya-que-superamos-las-expectativas/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/" />
<link rel='shortlink' href='http://www.eldebate.com.ar/?p=7941' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldebate.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldebate.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
    	<style>

		#text-slider {
			width: 100%;
			position: relative;
			font-family: 'Open Sans';
			font-size: 90px;
			font-weight: 600;
			line-height: 85px;
			height:auto;
			overflow:hidden;
			
		}

		#text-slider article {
			width:100%;
			position:absolute;
			top:0;
			left:0;
		}

		#text-slider span {	
			display: block;
		}
		#text-slider-controls {
			width: auto;
			height: auto;
			float:right;
			margin:3%;
			/*position: absolute;
			bottom: 0;
			right: 0;*/
		}
/*		
		#text-slider-controls .prev {	
			float: right;
		}
		#text-slider-controls .next {	
			float: right;
		}
*/
		#text-slider-controls a {
			text-decoration: none;
		}
		.nav-color {
			color: #000;
			font-size:86px;
		}
		.nav-color:hover {
			color: #eee;	
		}

		
				#text-slider .text-slideshow article{

						font-family: Arial,Arial,Helvetica,sans-serif;
			
			font-weight: 400;
			font-size: 18px;

			color: #000000;
		} 

		#text-slider .text-slideshow article span {

						font-family: Arial,Arial,Helvetica,sans-serif;
			
			font-weight: 400;
			font-size: 12px;

			color: #000000;
		}

		.nav-color {
			color: #000000;	
			font-size: 20px;	
		}

		.nav-color:hover {
			color: #eeeeee;
		}
			
					</style>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldebate.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.eldebate.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.eldebate.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=El Debate&v=3.0";
var td_get_template_directory_uri="http:\/\/www.eldebate.com.ar\/wp-content\/themes\/El-Debate";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f48b00";
var tds_smart_sidebar="";
var tdThemeName="El Debate";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66913733-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-7941 single-format-standard nautico-ira-con-tres-nadadores-al-primer-nacional wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldebatediario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/105343944682243171434/?pageId=105343944682243171434" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldebate_multimedios" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@diarioELDEBATE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user58419494" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDXopRD1EhmNAP2NZJQMk-g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-440"><a href="http://www.eldebate.com.ar/informacion-general/">Inf. General</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.eldebate.com.ar/politica/">Políticas</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="http://www.eldebate.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910"><a href="http://www.eldebate.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915"><a href="http://www.eldebate.com.ar/novedades/">Novedades</a></li>
<li id="menu-item-1629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="http://www.algonovocom.com.br/clientes/layouts/eldebate/">Radio FM</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="http://www.eldebate.com.ar/opiniones/">Opiniones</a></li>
	<li id="menu-item-909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909"><a href="http://www.eldebate.com.ar/cultura/">Cultura</a></li>
	<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.eldebate.com.ar/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.eldebate.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">33</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zárate, Buenos Aires</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado, diciembre 31, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-979"><a href="http://www.eldebate.com.ar/encuestas-2/">Encuestas</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-985"><a href="http://www.eldebate.com.ar/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-650"><a href="http://www.eldebate.com.ar/clasificados/">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-665"><a href="http://www.eldebate.com.ar/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.eldebate.com.ar/edictos/">Edictos</a></li>
</ul>
</li>
<li id="menu-item-988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-988"><a href="http://www.eldebate.com.ar/archivos/">Archivos</a>
<ul class="sub-menu">
	<li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-672"><a href="http://www.eldebate.com.ar/videos/">Videos</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-951"><a href="http://www.eldebate.com.ar/audios/">Audios</a></li>
	<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2493"><a href="http://www.eldebate.com.ar/ediciones-impresas/">Ediciones Impresas</a></li>
</ul>
</li>
<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1000"><a href="http://www.eldebate.com.ar/juegos/">Juegos</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-651"><a href="http://www.eldebate.com.ar/historia/">Historia</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://www.eldebate.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldebatediario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/105343944682243171434/?pageId=105343944682243171434" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldebate_multimedios" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@diarioELDEBATE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user58419494" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDXopRD1EhmNAP2NZJQMk-g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">INICIAR SESIÓN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.eldebate.com.ar/">
			<img class="td-retina-data"  data-retina="http://www.eldebate.com.ar/wp-content/uploads/2016/06/ed-logo-light-900x240.png" src="http://www.eldebate.com.ar/wp-content/uploads/2016/06/ed-logo-light.png" alt=""/>
			<span class="td-visual-hidden">EL DEBATE</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.eldebate.com.ar/">
            <img class="td-retina-data" data-retina="http://www.eldebate.com.ar/wp-content/uploads/2016/06/ed-logo-light-900x240.png" src="http://www.eldebate.com.ar/wp-content/uploads/2016/06/ed-logo-light.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.eldebate.com.ar/informacion-general/">Inf. General</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-893"><a href="http://www.eldebate.com.ar/politica/">Políticas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-897"><a href="http://www.eldebate.com.ar/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-910"><a href="http://www.eldebate.com.ar/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-915"><a href="http://www.eldebate.com.ar/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1629"><a href="http://www.algonovocom.com.br/clientes/layouts/eldebate/">Radio FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-146"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="http://www.eldebate.com.ar/opiniones/">Opiniones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-909"><a href="http://www.eldebate.com.ar/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-928"><a href="http://www.eldebate.com.ar/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.eldebate.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7941" class="post-7941 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-locales category-nacionales tag-cadda tag-cnz tag-natacion tag-torneo-nacional" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Náutico irá con tres nadadores al primer Nacional</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7941">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional&url=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F&via=EL+DEBATE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/&amp;media=http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ.jpg&description=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional%20-%20http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><strong> <img class="size-medium wp-image-7942 alignleft" src="http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-300x225.jpg" alt="nata-cnz" width="300" height="225" srcset="http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-300x225.jpg 300w, http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-768x576.jpg 768w, http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-80x60.jpg 80w, http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-696x522.jpg 696w, http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ-560x420.jpg 560w, http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></strong>El entrenador del “ancla” confirmó que durante el certamen que se desarrollará en el CENARD, destinado a nadadores Juveniles y Juniors, la institución de la ribera se hará presente con una delegación que la conformarán 3 nadadores.</p>
<p>En este caso quienes buscarán tener una buena performance a lo largo de este campeonato que se correrá del 4 al 7 de enero serán Manuela Frei, Nicolás Nizoli y Daniel Morales Ledri.</p>
<p>Claro está que este será un torneo muy competitivo donde los participarán en primer instancia buscarán bajar su propias marcas personales a la hora de tirarse al agua y luego intentar tener una buena performance en las eliminatorias para llegar a la final.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="http://www.eldebate.com.ar/tag/cadda/">CADDA</a></li><li><a href="http://www.eldebate.com.ar/tag/cnz/">CNZ</a></li><li><a href="http://www.eldebate.com.ar/tag/natacion/">Natacion</a></li><li><a href="http://www.eldebate.com.ar/tag/torneo-nacional/">Torneo Nacional</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional&url=http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F&via=EL+DEBATE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/&amp;media=http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ.jpg&description=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=N%C3%A1utico+ir%C3%A1+con+tres+nadadores+al+primer+Nacional%20-%20http%3A%2F%2Fwww.eldebate.com.ar%2Fnautico-ira-con-tres-nadadores-al-primer-nacional%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/" data-text="Náutico irá con tres nadadores al primer Nacional" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eldebate.com.ar/author/emiliano/">Emiliano Navari</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emiliano Navari"></span><meta itemprop="datePublished" content="2016-12-31T16:34:44+00:00"><meta itemprop="dateModified" content="2016-12-30T20:36:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eldebate.com.ar/nautico-ira-con-tres-nadadores-al-primer-nacional/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldebate.com.ar/wp-content/uploads/2016/06/ed-logo-light.png"></span><meta itemprop="name" content="EL DEBATE"></span><meta itemprop="headline " content="Náutico irá con tres nadadores al primer Nacional"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldebate.com.ar/wp-content/uploads/2016/12/NAta-CNZ.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
<style scoped>
.td_uid_1_586814227eafd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_586814227eafd_rand a.td-pulldown-filter-link:hover,
            .td_uid_1_586814227eafd_rand .td-subcat-item a:hover,
            .td_uid_1_586814227eafd_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_1_586814227eafd_rand .td_quote_on_blocks,
            .td_uid_1_586814227eafd_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_1_586814227eafd_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_1_586814227eafd_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_1_586814227eafd_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_1_586814227eafd_rand .td-next-prev-wrap a:hover,
            .td_uid_1_586814227eafd_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_1_586814227eafd_rand .block-title span,
            .td_uid_1_586814227eafd_rand .td-trending-now-title,
            .td_uid_1_586814227eafd_rand .block-title a,
            .td_uid_1_586814227eafd_rand .td-read-more a,
            .td_uid_1_586814227eafd_rand .td-weather-information:before,
            .td_uid_1_586814227eafd_rand .td-weather-week:before,
            .td_uid_1_586814227eafd_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_1_586814227eafd_rand .td-exchange-header:before,
            .td_uid_1_586814227eafd_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_1_586814227eafd_rand .block-title {
                border-color: #;
            }

            
            .td_uid_1_586814227eafd_rand .block-title span,
            .td_uid_1_586814227eafd_rand .td-trending-now-title,
            .td_uid_1_586814227eafd_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_1_586814227eafd = new tdBlock();
block_td_uid_1_586814227eafd.id = "td_uid_1_586814227eafd";
block_td_uid_1_586814227eafd.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S LE\u00cdDAS DE LA SEMANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_586814227eafd_rand","offset":""}';
block_td_uid_1_586814227eafd.td_column_number = "1";
block_td_uid_1_586814227eafd.block_type = "td_block_7";
block_td_uid_1_586814227eafd.post_count = "3";
block_td_uid_1_586814227eafd.found_posts = "94";
block_td_uid_1_586814227eafd.header_color = "#";
block_td_uid_1_586814227eafd.ajax_pagination_infinite_stop = "";
block_td_uid_1_586814227eafd.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_1_586814227eafd);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_586814227eafd_rand td-pb-border-top"  data-td-block-uid="td_uid_1_586814227eafd" ><h4 class="block-title"><span>MÁS LEÍDAS DE LA SEMANA</span></h4><div id=td_uid_1_586814227eafd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.eldebate.com.ar/vacaciones/" rel="bookmark" title="Vacaciones"><img width="100" height="70" class="entry-thumb" src="http://www.eldebate.com.ar/wp-content/uploads/2016/12/caracoles-100x70.jpg" alt="" title="Vacaciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.eldebate.com.ar/vacaciones/" rel="bookmark" title="Vacaciones">Vacaciones</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.eldebate.com.ar/category/opiniones/" class="td-post-category">Opiniones</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.eldebate.com.ar/el-balance-es-positivo-ya-que-superamos-las-expectativas/" rel="bookmark" title="“El balance es positivo ya que superamos las expectativas”"><img width="100" height="70" class="entry-thumb" src="http://www.eldebate.com.ar/wp-content/uploads/2016/12/26-Nacho-Tartara-100x70.jpg" alt="" title="“El balance es positivo ya que superamos las expectativas”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.eldebate.com.ar/el-balance-es-positivo-ya-que-superamos-las-expectativas/" rel="bookmark" title="“El balance es positivo ya que superamos las expectativas”">“El balance es positivo ya que superamos las expectativas”</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.eldebate.com.ar/category/deportes/" class="td-post-category">Deportes</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.eldebate.com.ar/semana-52/" rel="bookmark" title="Semana #52"><img width="100" height="70" class="entry-thumb" src="http://www.eldebate.com.ar/wp-content/uploads/2016/12/p01_TAPA-copia-4-100x70.jpg" alt="" title="Semana #52"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.eldebate.com.ar/semana-52/" rel="bookmark" title="Semana #52">Semana #52</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.eldebate.com.ar/category/ediciones-impresas/" class="td-post-category">Ediciones Impresas</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                
<style scoped>
.td_uid_2_5868142287ee2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_5868142287ee2_rand a.td-pulldown-filter-link:hover,
            .td_uid_2_5868142287ee2_rand .td-subcat-item a:hover,
            .td_uid_2_5868142287ee2_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_2_5868142287ee2_rand .td_quote_on_blocks,
            .td_uid_2_5868142287ee2_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_2_5868142287ee2_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_2_5868142287ee2_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_2_5868142287ee2_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_2_5868142287ee2_rand .td-next-prev-wrap a:hover,
            .td_uid_2_5868142287ee2_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_2_5868142287ee2_rand .block-title span,
            .td_uid_2_5868142287ee2_rand .td-trending-now-title,
            .td_uid_2_5868142287ee2_rand .block-title a,
            .td_uid_2_5868142287ee2_rand .td-read-more a,
            .td_uid_2_5868142287ee2_rand .td-weather-information:before,
            .td_uid_2_5868142287ee2_rand .td-weather-week:before,
            .td_uid_2_5868142287ee2_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_2_5868142287ee2_rand .td-exchange-header:before,
            .td_uid_2_5868142287ee2_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_2_5868142287ee2_rand .block-title {
                border-color: #;
            }

            
            .td_uid_2_5868142287ee2_rand .block-title span,
            .td_uid_2_5868142287ee2_rand .td-trending-now-title,
            .td_uid_2_5868142287ee2_rand .block-title a {
                color: #ffffff;
            }
</style><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_2_5868142287ee2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_2_5868142287ee2" ><h4 class="block-title"><span>CATEGORIAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.eldebate.com.ar/category/localizacion/locales/">Locales<span class="td-cat-no">660</span></a></li><li><a href="http://www.eldebate.com.ar/category/deportes/">Deportes<span class="td-cat-no">549</span></a></li><li><a href="http://www.eldebate.com.ar/category/destacadas/">Destacadas<span class="td-cat-no">490</span></a></li><li><a href="http://www.eldebate.com.ar/category/ultimo-momento/">Último Momento<span class="td-cat-no">261</span></a></li><li><a href="http://www.eldebate.com.ar/category/opiniones/">Opiniones<span class="td-cat-no">169</span></a></li><li><a href="http://www.eldebate.com.ar/category/novedades/">Novedades<span class="td-cat-no">151</span></a></li><li><a href="http://www.eldebate.com.ar/category/noticias/informacion-general/">Inf. General<span class="td-cat-no">146</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>MÁS</span></div><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1421"><a href="http://www.eldebate.com.ar/institucional/">Institucional</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1422"><a href="http://www.eldebate.com.ar/anunciar/">Anunciar</a></li>
<li id="menu-item-1423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1423"><a href="http://www.eldebate.com.ar/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1424"><a href="http://www.eldebate.com.ar/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.eldebate.com.ar/"><img class="td-retina-data" src="http://www.eldebate.com.ar/wp-content/uploads/2016/10/ed-logo-sello-3d.png" data-retina="http://www.eldebate.com.ar/wp-content/uploads/2016/10/ed-logo-sello-3d-retina-300x300.png" alt="El Debate - Portal Decano de Notícias de Zárate" title="El Debate - Portal Decano de Notícias de Zárate"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Fundado el 1° de julio de 1900, el diario en papel aparecía en la ciudad de Zárate, Buenos Aires, Argentina y sería, casi un siglo después, la base fundacional de lo que hoy es Multimedios EL DEBATE, con ésta página que subió a Internet el 27 de julio de 1997.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@eldebate.com.ar">contacto@eldebate.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldebatediario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/105343944682243171434/?pageId=105343944682243171434" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldebate_multimedios" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@diarioELDEBATE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user58419494" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDXopRD1EhmNAP2NZJQMk-g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside><a href="http://www.eldebate.com.ar/archivos/news/search?s=" style="text-align:center;"><div class="boton-anunciar">ARCHIVOS ANTERIORES</div></a>
	<a href="http://www.eldebate.com.ar/contacto" style="text-align:center;"><div class="boton-anunciar">ANUNCIE AQUÍ</div></a>
	
	</div>
        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span5 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1421"><a href="http://www.eldebate.com.ar/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1422"><a href="http://www.eldebate.com.ar/anunciar/">Anunciar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1423"><a href="http://www.eldebate.com.ar/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1424"><a href="http://www.eldebate.com.ar/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span7 td-sub-footer-copy">
                    &copy; 					<span style="margin-left:0px">Diseñado por<a href='http://www.algonovocom.com.br/' id="sd"><img alt="Algo Novo Comunicação - Diseño de páginas web y marketing digital" style="margin-bottom: -4px; margin-left:4px" src="http://www.algonovocom.com.br/outros/logo-rodape/an-branco.png"/></a></span>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: El Debate by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 586814228de3a
    -->

    <p style="display:none;">
<a href="http://watchberserkseason2.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://watchdgrayman.xyz/" title="watch dgrayman" rel="follow"></a>
<a href="http://dragonballtime.xyz/" title="watch dragonball" rel="follow"></a>
<a href="http://watchrickandmorty.xyz/" title="watch rickandmorty" rel="follow"></a>
<a href="http://watchwalkingdeadseason7.xyz/" title="watch Walking dead" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
<a href="http://www.themekiller.me/" title="themekiller" rel="follow">
</p><script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/wpdialog.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.eldebate.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_options = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/plugins/text-slider/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-content/themes/El-Debate/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.eldebate.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Zarate","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[33,91.4],"today_humidity":63,"today_wind_speed":[2.6,1.6],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1483286400,"day_temp":[29,85],"day_name":"Dom","owm_day_index":1},{"timestamp":1483372800,"day_temp":[29,84],"day_name":"Lun","owm_day_index":2},{"timestamp":1483459200,"day_temp":[29,84],"day_name":"Mar","owm_day_index":3},{"timestamp":1483545600,"day_temp":[28,83],"day_name":"Mie","owm_day_index":4},{"timestamp":1483632000,"day_temp":[30,86],"day_name":"Jue","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[7941]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eldebate.com.ar/wp-content/themes/El-Debate/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eldebate.com.ar/wp-content/themes/El-Debate';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>